<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="nb-NO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="nb-NO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="nb-NO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="nb-NO" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<!-- Basic Page Needs
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="https://www.dagogtid.no/wp-content/uploads/2012/12/dag-og-tid-favicon.png"/><title>
Ribba i Roubaix | Dag og Tid</title>
<!-- Embed Google Web Fonts Via API -->
<script type="text/javascript">
WebFontConfig = {
google: { families: [ 
"Bitter",
"Bitter",                   
"Droid Sans",                   
"Droid Sans", 
"PT Sans Narrow"] }
};
(function() {
var wf = document.createElement('script');
wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wf, s);
})();
</script>
<link href='//www.dagogtid.no/wp-content/cache/wpfc-minified/0be54864a5a71dc70700650d7a8d15da/1488964850index.css' rel="stylesheet" type="text/css" media="all" />
<!--Site Layout -->
<title>Ribba i Roubaix | Dag og Tid</title>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.dagogtid.no/ribba-i-roubaix/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ribba i Roubaix | Dag og Tid" />
<meta property="og:description" content="ROUBAIX: I den forfalne industribyen er det særs høgt nivå på både arbeidsløysa, fattigdomen, heimesitjarprosenten og den internasjonale kunsten som vert stilt ut.  Du lyt vita kvifor du dreg til Roubaix. Dei kjem til å spørja deg. Ikkje minst om ... Les mer" />
<meta property="og:url" content="https://www.dagogtid.no/ribba-i-roubaix/" />
<meta property="og:site_name" content="Dag og Tid" />
<meta property="article:publisher" content="https://www.facebook.com/DagogTid/" />
<meta property="article:tag" content="Frankrike" />
<meta property="article:tag" content="politikk" />
<meta property="article:tag" content="val" />
<meta property="article:section" content="Samfunn" />
<meta property="article:published_time" content="2017-04-21T07:05:59+02:00" />
<meta property="article:modified_time" content="2017-04-20T16:48:40+02:00" />
<meta property="og:updated_time" content="2017-04-20T16:48:40+02:00" />
<meta property="og:image" content="https://www.dagogtid.no/wp-content/uploads/2017/04/16-rem.jpg" />
<meta property="og:image:width" content="4281" />
<meta property="og:image:height" content="2849" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dag og Tid &raquo; strøm" href="https://www.dagogtid.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dag og Tid &raquo; kommentarstrøm" href="https://www.dagogtid.no/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dagogtid.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-css'  href='//www.dagogtid.no/wp-content/cache/wpfc-minified/77bad0667de43f299f9dd310cdd3bb27/1488964850index.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='//www.dagogtid.no/wp-content/cache/wpfc-minified/9ef468792f75fe0058ca400fbc1debb4/1488964850index.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='//www.dagogtid.no/wp-content/cache/wpfc-minified/7ad141a4c02e33c65a94930a58dfb3bd/1488964850index.css' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
/***************Top Margin *******************/
.logo h1 { padding-bottom:35px;
}
.logo h1 { padding-top:35px;
}
/*******************BG Image*******************/
body {
background-image:url(https://www.dagogtid.no/wp-content/themes/extranews/images/skins/textures/grain.png);
background-repeat:repeat;
background-position:center top;
}
/*******************BG Color*******************/
body {
background-color: #fff;
}
/*******************Layout Mode*******************/
/****************Button Colors***********************/
.button:hover, a.button:hover, span.more-link a:hover, .cancel-reply p a:hover {
background:#333333!important;
color:#fff;
}
.button, a.button, span.more-link a.more-link, #footer .button, #footer a.button, #footer span.more-link a.more-link, .cancel-reply p a {
background:#146499;
color:#fff;
}
.summary, .rating.stars, .rating.points, .rating.percent, .scorebar,
.categories a:hover, .tagcloud a, .single .categories a, .single .sidebar .categories a:hover,
.tabswrap ul.tabs li a.active, .tabswrap ul.tabs li a:hover, #footer .tabswrap ul.tabs li a:hover, #footer .tabswrap ul.tabs li a.active, .sf-menu li a:hover, .sf-menu li.sfHover a,
.pagination a.button.share:hover, #commentsubmit #submit, #cancel-comment-reply-link  {
background:#146499;
color:#fff !important;
}
blockquote, .tabswrap .tabpost a:hover, .articleinner h2 a:hover, span.date a:hover {
color:#146499 !important;
}
h3.pagetitle, h1.pagetitle, .pagetitlewrap span.description {
border-color:#146499;
}
/****************Link Colors***********************/
p a, a {
color:#333333;
}
h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, p a:hover,
#footer h1 a:hover, #footer h2 a:hover, #footer h3 a:hover, #footer h3 a:hover, #footer h4 a:hover, #footer h5 a:hover, a:hover, #footer a:hover, .blogpost h2 a:hover, .blogpost .smalldetails a:hover {
color:#146499;
}
/****************Selection Colors***********************/
::-moz-selection {
background:#146499; color:#fff;
}
::selection {
background:#146499; color:#fff;
}
::selection {
background:#146499; color:#fff;
}
.recent-project:hover {
border-color:#146499 !important;
}
/***************Typographic User Values *********************************/
h1, h2, h1 a, h2 a, .blogpost h2 a, h3, .ag_projects_widget h3, h3 a, .aj_projects_widget h3 a, .ajax-select ul.sf-menu a, .pagination .button, .nivo-caption h3.title {
font-family:"Bitter", arial, sans-serif;font-weight:normal;text-transform:none;
}
h5, h5 a, .widget h3, .widget h2, .widget h4, .reviewbox h4, .reviewbox .score span, .ajax-select a#news_select, .authorposts h4, .widget h4.widget-title {
font-family:"PT Sans Narrow", arial, sans-serif;font-weight: bold;text-transform:uppercase !important;
}
h4, h4 a, .footer .note h4, .footer h4.subheadline, .newspost h4, .paginationbutton .button, .articleinner h2.indextitle, .widget .articleinner h2.indextitle, .articleinner h2.indextitle a, .widget artileinner h2.indextitle a {
font-family:"Bitter", arial, sans-serif;;font-weight:normal;text-transform:none !important;
}
.sf-menu a, .ajax-select ul.sf-menu li li a  {
font-family:"Droid Sans", arial, sans-serif;font-weight: bold;text-transform:none;
font-size:13px;
}
body, input, p, ul, ol, .button, .ui-tabs-vertical .ui-tabs-nav li a span.text,
.footer p, .footer ul, .footer ol, .footer.button, .credits p,
.credits ul, .credits ol, .credits.button, .footer textarea, .footer input, .testimonial p,
.contactsubmit label, .contactsubmit input[type=text], .contactsubmit textarea, h2 span.date, .articleinner h1,
.articleinner h2, .articleinner h3, .articleinner h4, .articleinner h5, .articleinner h6, .nivo-caption h1,
.nivo-caption h2, .nivo-caption h3, .nivo-caption h4, .nivo-caption h5, .nivo-caption h6, .nivo-caption h1 a,
.nivo-caption h2 a, .nivo-caption h3 a, .nivo-caption h4 a, .nivo-caption h5 a, .nivo-caption h6 a,
#cancel-comment-reply-link {
font-family:"Droid Sans", arial, sans-serif;font-weight:normal;text-transform:none;
}
</style>
<link rel='stylesheet' id='flare-css'  href='//www.dagogtid.no/wp-content/cache/wpfc-minified/78996e9a9f8b63571f7ba34d5f755a2f/1488964850index.css' type='text/css' media='all' />
<link rel='stylesheet' id='flare-oswald-font-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A700%3Alatin&#038;text=1234567890MK.&#038;ver=1.2.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-40465860-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.dagogtid.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-content/themes/extranews/js/modernizr.custom.js?ver=2.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/www.dagogtid.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/www.dagogtid.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121'></script>
<link rel='https://api.w.org/' href='https://www.dagogtid.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dagogtid.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dagogtid.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.dagogtid.no/?p=7282' />
<link rel="alternate" type="application/json+oembed" href="https://www.dagogtid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dagogtid.no%2Fribba-i-roubaix%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dagogtid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dagogtid.no%2Fribba-i-roubaix%2F&#038;format=xml" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Ribba i Roubaix" /><meta name="twitter:site" content="@dagogtid" /><meta name="twitter:description" content="ROUBAIX: I den forfalne industribyen er det særs høgt nivå på både arbeidsløysa, fattigdomen, heimesitjarprosenten og den internasjonale kunsten som vert stilt ut.  Du lyt vita kvifor du dreg til Roubaix. Dei kjem til å spørja deg. Ikkje minst om du vitjar byen ein vanleg vekedag etter det store sykkelrittet frå Paris til Roubaix som&hellip;" />
<!-- Mobile Specific Metas
================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<!-- New Relic-kode -->
<script type="text/javascript">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</script>
</head>
<body class="post-template-default single single-post postid-7282 single-format-standard gecko">
<noscript>
<div class="alert">
<p>Please enable javascript to view this site.</p>
</div>
</noscript>
<!-- Preload Images 
================================================== -->
<div id="preloaded-images"> 
<!-- Icons -->
<img src="https://www.dagogtid.no/wp-content/themes/extranews/images/icons/social/e_light.png" width="1" height="1" alt="Image" />
<img src="https://www.dagogtid.no/wp-content/themes/extranews/images/icons/social/fb_light.png" width="1" height="1" alt="Image" />
<img src="https://www.dagogtid.no/wp-content/themes/extranews/images/icons/social/g_light.png" width="1" height="1" alt="Image" />
<img src="https://www.dagogtid.no/wp-content/themes/extranews/images/icons/social/p_light.png" width="1" height="1" alt="Image" />
<img src="https://www.dagogtid.no/wp-content/themes/extranews/images/icons/social/tw_light.png" width="1" height="1" alt="Image" />
<!-- Slider Elements -->
<img src="https://www.dagogtid.no/wp-content/themes/extranews/images/linebg-fade.png" width="1" height="1" alt="Image" />
<img src="https://www.dagogtid.no/wp-content/themes/extranews/images/75black.png" width="1" height="1" alt="Image" />
<!--Loading Images -->
<img src="https://www.dagogtid.no/wp-content/themes/extranews/images/loading.gif" width="1" height="1" alt="Image" />
<img src="https://www.dagogtid.no/wp-content/themes/extranews/images/small-loading.gif" width="1" height="1" alt="Image" />
<!-- Arrows -->
<img src="https://www.dagogtid.no/wp-content/themes/extranews/images/stars-over.png" width="1" height="1" alt="Image" />
</div>
<div class="topannonse">
</div>
<!-- Top Bar
================================================== -->
<div class="topbar">
<div class="container clearfix">
<p class="alignleft">Dag og Tid | 21.04.2017</p> 
<div class="alignright">        
<ul id="menu-toppmeny" class="sf-menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.dagogtid.no/om-oss-dag-og-tid/">Dag og Tid AS</a>
<ul class="sub-menu">
<li id="menu-item-6774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6774"><a href="http://188.94.220.236/login_webneo.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://188.94.220.236/login_webneo.html', 'Innlogging skribent');" title="Innlogging">Innlogging skribent</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164"><a href="https://www.dagogtid.no/wp-admin/">Sideadministrasjon</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://www.dagogtid.no/om-oss-dag-og-tid/annonsepriser/">Annonseprisar</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://www.dagogtid.no/om-oss-dag-og-tid/avtalegiro/">Avtalegiro</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62"><a href="https://www.dagogtid.no/kontakt-oss/">Kontakt oss</a>
<ul class="sub-menu">
<li id="menu-item-487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://www.dagogtid.no/kontakt-oss/dei-tilsette-i-dag-og-tid/">Dei tilsette i Dag og Tid</a></li>
</ul>
</li>
<li id="menu-item-3453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3453"><a href="https://connect.mediaconnect.no/selfservice/bestill.do?tittel=DT&#038;miljo=159" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://connect.mediaconnect.no/selfservice/bestill.do?tittel=DT&#038;miljo=159', 'Abonnement');">Abonnement</a></li>
<li id="menu-item-3451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3451"><a href="http://nettbutikk.dagogtid.no/">Nettbutikken</a></li>
<li id="menu-item-3454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3454"><a href="https://connect.mediaconnect.no/selfservice/oppgiPassord.do?tittel=DT&#038;miljo=159" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://connect.mediaconnect.no/selfservice/oppgiPassord.do?tittel=DT&#038;miljo=159', 'Adresseendring (fast eller ferie-)');">Adresseendring (fast eller ferie-)</a></li>
<li id="menu-item-6773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6773"><a href="https://www.dagogtid.no/om-oss-dag-og-tid/">Dag og Tid AS</a></li>
</ul>            
<div id="top"></div>
<div class="mobilenavcontainer"> 
<a id="jump_top" href="#mobilenav_top" class="scroll">Velg en side:</a><div class="clear"></div>
<div class="mobilenavigation">
<ul id="mobilenav_top"><li id="back_top"><a href="#top" class="menutop">Gjem navigasjon</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.dagogtid.no/om-oss-dag-og-tid/">Dag og Tid AS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6774"><a href="http://188.94.220.236/login_webneo.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://188.94.220.236/login_webneo.html', 'Innlogging skribent');" title="Innlogging">Innlogging skribent</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164"><a href="https://www.dagogtid.no/wp-admin/">Sideadministrasjon</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://www.dagogtid.no/om-oss-dag-og-tid/annonsepriser/">Annonseprisar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://www.dagogtid.no/om-oss-dag-og-tid/avtalegiro/">Avtalegiro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62"><a href="https://www.dagogtid.no/kontakt-oss/">Kontakt oss</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://www.dagogtid.no/kontakt-oss/dei-tilsette-i-dag-og-tid/">Dei tilsette i Dag og Tid</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3453"><a href="https://connect.mediaconnect.no/selfservice/bestill.do?tittel=DT&#038;miljo=159" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://connect.mediaconnect.no/selfservice/bestill.do?tittel=DT&#038;miljo=159', 'Abonnement');">Abonnement</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3451"><a href="http://nettbutikk.dagogtid.no/">Nettbutikken</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3454"><a href="https://connect.mediaconnect.no/selfservice/oppgiPassord.do?tittel=DT&#038;miljo=159" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://connect.mediaconnect.no/selfservice/oppgiPassord.do?tittel=DT&#038;miljo=159', 'Adresseendring (fast eller ferie-)');">Adresseendring (fast eller ferie-)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6773"><a href="https://www.dagogtid.no/om-oss-dag-og-tid/">Dag og Tid AS</a></li>
</ul>                              </div> 
<div class="clear"></div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
<!-- Site Container
================================================== -->
<div class="sitecontainer container">
<div class="container clearfix navcontainer">
<div class="logo">
<h1> <a href="https://www.dagogtid.no">
<img src="https://www.dagogtid.no/wp-content/uploads/2012/12/dag_og_tid_logo_ny_575x93px.png" alt="Dag og Tid" />
</a> 
</h1>
</div>
<div class="mobileclear"></div>
<div class="headerwidget">
<div class="logowidget">
<div id="simple_ads_manager_widget-2" class="widget simple_ads_manager_widget"><div id='c5720_6_2' class='sam-container sam-place' data-sam='0'><a  href='https://connect.mediaconnect.no/selfservice/bestill.do?tittel=DT&miljo=159' target='_blank'><img src='https://www.dagogtid.no/wp-content/plugins/sam-images/annonse_378x93px.png'  alt=''  /></a></div></div><div class="clear"></div><div id="simple_ads_manager_widget-7" class="widget simple_ads_manager_widget"><div id='c7417_0_1' class='sam-container sam-place' data-sam='0'></div></div><div class="clear"></div>        </div>
</div>
<div class="clear"></div>
<div class="nav"><div class="clear"></div>
<!--Start Navigation-->
<ul id="menu-hovudmeny" class="sf-menu"><li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342"><a href="https://www.dagogtid.no/category/samfunn/">Samfunn</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.dagogtid.no/category/kultur/">Kultur</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.dagogtid.no/category/meiningar/">Kommentarar</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114"><a href="https://www.dagogtid.no/category/kritikk/">Meldingar</a>
<ul class="sub-menu">
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.dagogtid.no/category/kritikk/boker/">Bøker</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.dagogtid.no/category/kritikk/film-kritikk/">Film</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.dagogtid.no/category/kritikk/musikk/">Musikk</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.dagogtid.no/category/kritikk/teater/">Teater</a></li>
</ul>
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.dagogtid.no/category/meiningar/leiar/">Leiar</a></li>
<li id="menu-item-4246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4246"><a href="https://www.dagogtid.no/category/teikningar/">Teikningar</a></li>
</ul>                        <div class="search"><div class="clear"></div><!--Searchbox-->
<form method="get" id="searchbox" action="https://www.dagogtid.no/">
<fieldset>
<input type="text" name="s" id="s" value="Søk på sida..." onfocus="if(this.value=='Søk på sida...')this.value='';" onblur="if(this.value=='')this.value='Søk på sida...';"/>
</fieldset>
</form>
<!--Searchbox--></div>
<div class="clear"></div>
</div>
<div class="mobilenavcontainer"> 
<a id="jump" href="#mobilenav" class="scroll">Velg en side:</a>
<div class="clear"></div>
<div class="mobilenavigation">
<ul id="mobilenav"><li id="back"><a href="#top" class="menutop">Gjem navigasjon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342"><a href="https://www.dagogtid.no/category/samfunn/">Samfunn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.dagogtid.no/category/kultur/">Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.dagogtid.no/category/meiningar/">Kommentarar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114"><a href="https://www.dagogtid.no/category/kritikk/">Meldingar</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.dagogtid.no/category/kritikk/boker/">Bøker</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.dagogtid.no/category/kritikk/film-kritikk/">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.dagogtid.no/category/kritikk/musikk/">Musikk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.dagogtid.no/category/kritikk/teater/">Teater</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.dagogtid.no/category/meiningar/leiar/">Leiar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4246"><a href="https://www.dagogtid.no/category/teikningar/">Teikningar</a></li>
</ul>                    </div> 
<div class="clear"></div>
</div>
<!--End Navigation-->
<div class="clear"></div>
</div>
<div class="top"> <a href="#">Gå til toppen</a>
<div class="clear"></div>
<div class="scroll">
<p>
Toppen        </p>
</div>
</div>
<!-- Start Mainbody
================================================== -->
<div class="mainbody ">
<!-- Page Content
================================================== -->
<div class="container clearfix">
<div class="blogpost maincontent"><div class="clear"></div> <!-- for stupid ie7 -->
<!-- Post Image, Video, Content
================================================== -->        
<div itemscope itemtype="http://schema.org/Review" class="post-7282 post type-post status-publish format-standard has-post-thumbnail hentry category-samfunn tag-frankrike tag-politikk tag-val" id="7282">
<!-- Page Title, Category, Post Information
================================================== -->
<div class="categories">
<a href="https://www.dagogtid.no/category/samfunn/">Samfunn</a>        </div>
<div class="clear"></div>
<h1 class="blogtitle entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
<span itemprop="name"> 
Ribba i Roubaix          </span>
</h1>
<div class="details">
<!--  <img src="https://www.dagogtid.no/wp-content/uploads/2016/02/06-HRem-Foto-Kristian-Jacobsen-16-150x150.jpg" width="64" height="64" alt="Håvard Rem" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" />-->
<!--  <ul class="authorinfo">
<meta itemprop="datePublished" content="2017-04-21">-->
<p><strong><a href="https://www.dagogtid.no/author/hrem/" title="Innlegg av Håvard Rem" rel="author">Håvard Rem</a></strong> | Den <span class="updated">21. april 2017</span>
</p>
<div class="clear"></div>
</div> 
<div class="clear"></div>
<div class="featuredimage">     
<div class="slider-wrapper theme-default">
<div  >
<img src="https://www.dagogtid.no/wp-content/uploads/2017/04/16-rem-700x466.jpg" alt="Ribba i Roubaix" title="Foto: Håvard Rem" class="scale-with-grid" data-thumb="https://www.dagogtid.no/wp-content/uploads/2017/04/16-rem-700x466.jpg"/>                                  </div>
</div>
<p class="bildetekst">Foto: Håvard Rem</p>
</div>
<div class="blogcontent"> 
<div class="leftblogcontent">
</div>   
<!-- Content
================================================== -->                      
<div class="flare-horizontal flare-backgroundcolor-light enablecounters enabletotal flare-hidden" data-humbleflarecount="5">
<span class="loading"><span></span></span>
<span class="flare-total first"><strong>0</strong> Flares</span>
<span data-type="filament" class="flare-button button-type-filament flare-iconstyle-round-bevel last" style="background-color:#9848b5;z-index:0">
<span class="flare-button-wrap">
<span class="flare-button-icon">Filament.io</span>
</span>
</span>
<span class="flare-flyout flare-flyout-filament">
<span class="flare-flyout-inner">
<span class="flare-arrow"></span>
</span>
<span class="flare-iframe-wrapper" data-code-snippet='<a href="https://filament.io/applications/flare?utm_source=flare_wp&utm_medium=deployment&utm_content=flarebar&utm_campaign=filament" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://filament.io/applications/flare?utm_source=flare_wp&amp;utm_medium=deployment&amp;utm_content=flarebar&amp;utm_campaign=filament', 'Made with Flare More Info');" target="_blank">Made with <strong>Flare</strong> <span>More Info</span></a>'></span>
</span>
<span class="flare-total last"><strong>0</strong> Flares</span>
<span class="close">
<a href="#close">&#215;</a>
</span>
</div><p><strong>ROUBAIX: I den forfalne industribyen er det særs høgt nivå på både arbeidsløysa, fattigdomen, heimesitjarprosenten og den internasjonale kunsten som vert stilt ut. </strong></p>
<p>Du lyt vita kvifor du dreg til Roubaix. Dei kjem til å spørja deg. Ikkje minst om du vitjar byen ein vanleg vekedag etter det store sykkelrittet frå Paris til Roubaix som for den nordfranske innlandsbyen er kva bluesfestivalen er for Notodden. Det er den helga det vrimlar av tilreisande i gatene. Elles er det stille.</p>
<p><em>Les heile reportasjen i papirutgåva av Dag og Tid eller kjøp e-avisa.</em></p>
<div class="clear"></div> 
<a onclick="__gaTracker('send', 'event', 'abonnerknapp-under-innlegg', 'click');" href="https://connect.mediaconnect.no/selfservice/bestill.do?tittel=DT&miljo=159"><img src="https://www.dagogtid.no/wp-content/themes/extranews-child/images/abonner-pa-dag-og-tid-her.png" alt="knapp" /></a>
<a onclick="__gaTracker('send', 'event', 'eavisknapp-under-innlegg', 'click');"  href="https://dagogtid.buyandread.com/wl/index.htm"><img src="https://www.dagogtid.no/wp-content/themes/extranews-child/images/kjop-dag-og-tid-som-eavis.png" alt="knapp" /></a>
<!-- Tags
================================================== -->                      
<div class="tagcloud"><h5>Stikkord</h5><a href="https://www.dagogtid.no/tag/frankrike/" rel="tag">Frankrike</a> <a href="https://www.dagogtid.no/tag/politikk/" rel="tag">politikk</a> <a href="https://www.dagogtid.no/tag/val/" rel="tag">val</a></div><div class="clear"></div>        
<div class="clear"></div>
</div> <!-- End Post Div -->
</div>
<!-- Share Links
================================================== -->
<div class="minimalsharewrapper">
<!-- <p class="sharetitle">Del dette:</p> -->
<div class="minimalshare">
<a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.dagogtid.no/ribba-i-roubaix/" title="Del på Facebook" class="facebook tooltip-top">Del på Facebook</a>
<a target="_blank" href="http://twitter.com/home?status=https://www.dagogtid.no/ribba-i-roubaix/" title="Tweet dette" class="twitter tooltip-top">Tweet dette</a>
<a target="_blank" href="http://plus.google.com/share?url=https://www.dagogtid.no/ribba-i-roubaix/" title="Del på Google Plus" class="google tooltip-top">Del på Google Plus</a>
<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.dagogtid.no/ribba-i-roubaix/&media=https://www.dagogtid.no/wp-content/uploads/2017/04/16-rem-700x466.jpg&description=Ribba%20i%20Roubaix" onclick="window.open(this.href); return false;" title="Pin dette" class="pinterest tooltip-top">Pin dette</a>
<a target="_blank" href="mailto:?subject=Ribba%20i%20Roubaix&body=Check out&#39;Ribba%20i%20Roubaix&#39;:%0D%0Ahttps://www.dagogtid.no/ribba-i-roubaix/" title="Send på e-post" class="email tooltip-top">Send på e-post</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="post_neighbors_container_wrapper"><div class="post_neighbors_container"><a href="https://www.dagogtid.no/hippiar-makta-terrorens/" class="neighbors_link previous_post"><h5>Førre sak</h5><h3>Hippiar ved makta i terrorens tid</h3></a><span class="neighbors_link next_post grey"><h5>Neste sak</h5><h3>Dette er den ferskeste nyheten</h3></span><div class="clear"></div></div></div>
<!-- Related Posts -->
<div class="relatedposts">
<h3>Relaterte saker</h3>
<a href="https://www.dagogtid.no/thai-tyder-fri/" class="one_col half">
<div class="featuredinner">
<h2>Thai tyder fri                      
<span class="date">6. januar 2017 | Håvard Rem</span></h2>
<div class="featuredoverlay"></div>
<img src="https://www.dagogtid.no/wp-content/uploads/2017/01/01-Thailand-420x215.jpg" class="scale-with-grid wp-post-image" alt="" srcset="https://www.dagogtid.no/wp-content/uploads/2017/01/01-Thailand-420x215.jpg 420w, https://www.dagogtid.no/wp-content/uploads/2017/01/01-Thailand-314x160.jpg 314w" sizes="(max-width: 420px) 100vw, 420px" />    </div>
</a>
<a href="https://www.dagogtid.no/krigen-som-ingen-kan-vinne/" class="one_col half">
<div class="featuredinner">
<h2>Krigen som ingen kan  vinne                      
<span class="date">4. desember 2015 | Per Anders Todal</span></h2>
<div class="featuredoverlay"></div>
<img src="https://www.dagogtid.no/wp-content/uploads/2015/12/49-syria-420x215.jpg" class="scale-with-grid wp-post-image" alt="" srcset="https://www.dagogtid.no/wp-content/uploads/2015/12/49-syria-420x215.jpg 420w, https://www.dagogtid.no/wp-content/uploads/2015/12/49-syria-314x160.jpg 314w" sizes="(max-width: 420px) 100vw, 420px" />    </div>
</a>
<div class="clear"></div>
</div>
<!-- Kommentarer er av -->
</div>
<div class="sidebar">
<div id="ag_tab_widget-4" class="widget ag_tab_widget">
<div class="tabswrap">
<ul class="tabs ">
<li><a class="active" href="#tab1">Populære</a></li>
<li><a href="#tab2">Nye</a></li>
<li><a href="#tab3">Facebook</a></li> </ul>	
<div class="clear"></div>
<ul class="tabs-content">
<!-- First Tab 
================================================-->
<li id="tab1" class="active">
<div class="tabpost">
<div class="featuredimagewidget thumbnailarea">
<a class="thumblink" href="https://www.dagogtid.no/vi-som-vil-ha-eit-truverdig-nrk/">
<img src="https://www.dagogtid.no/wp-content/uploads/2013/10/04-05-øygard-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.dagogtid.no/wp-content/uploads/2013/10/04-05-øygard-50x50.jpg 50w, https://www.dagogtid.no/wp-content/uploads/2013/10/04-05-øygard-150x150.jpg 150w, https://www.dagogtid.no/wp-content/uploads/2013/10/04-05-øygard-56x56.jpg 56w, https://www.dagogtid.no/wp-content/uploads/2013/10/04-05-øygard-320x316.jpg 320w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
</div>
<p><strong><a href="https://www.dagogtid.no/vi-som-vil-ha-eit-truverdig-nrk/">Vi som vil ha eit truverdig NRK</a></strong></p>
<p class="views"><span>74127</span> Views</p>
<div class="clear"></div>
</div>
<div class="tabpost">
<div class="featuredimagewidget thumbnailarea">
<a class="thumblink" href="https://www.dagogtid.no/trollkvinna-og-dei-gode-hjelparane/">
<img src="https://www.dagogtid.no/wp-content/uploads/2016/02/08-listhaug-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.dagogtid.no/wp-content/uploads/2016/02/08-listhaug-50x50.jpg 50w, https://www.dagogtid.no/wp-content/uploads/2016/02/08-listhaug-150x150.jpg 150w, https://www.dagogtid.no/wp-content/uploads/2016/02/08-listhaug-56x56.jpg 56w, https://www.dagogtid.no/wp-content/uploads/2016/02/08-listhaug-320x316.jpg 320w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
</div>
<p><strong><a href="https://www.dagogtid.no/trollkvinna-og-dei-gode-hjelparane/">Trollkvinna og dei gode hjelparane</a></strong></p>
<p class="views"><span>55690</span> Views</p>
<div class="clear"></div>
</div>
<div class="tabpost">
<div class="featuredimagewidget thumbnailarea">
</div>
<p><strong><a href="https://www.dagogtid.no/dag-og-tid-skribentane/">Dag og Tid-skribentane:</a></strong></p>
<p class="views"><span>38705</span> Views</p>
<div class="clear"></div>
</div>
<div class="tabpost">
<div class="featuredimagewidget thumbnailarea">
<a class="thumblink" href="https://www.dagogtid.no/den-norske-toleransen/">
<img src="https://www.dagogtid.no/wp-content/uploads/2013/11/02-grønland-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.dagogtid.no/wp-content/uploads/2013/11/02-grønland-50x50.jpg 50w, https://www.dagogtid.no/wp-content/uploads/2013/11/02-grønland-150x150.jpg 150w, https://www.dagogtid.no/wp-content/uploads/2013/11/02-grønland-56x56.jpg 56w, https://www.dagogtid.no/wp-content/uploads/2013/11/02-grønland-320x316.jpg 320w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
</div>
<p><strong><a href="https://www.dagogtid.no/den-norske-toleransen/">Den norske toleransen</a></strong></p>
<p class="views"><span>37868</span> Views</p>
<div class="clear"></div>
</div>
<div class="tabpost">
<div class="featuredimagewidget thumbnailarea">
<a class="thumblink" href="https://www.dagogtid.no/operasjon-sjolvdisiplin-svake-menneske/">
<img src="https://www.dagogtid.no/wp-content/uploads/2013/12/20-mashmallows-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.dagogtid.no/wp-content/uploads/2013/12/20-mashmallows-50x50.jpg 50w, https://www.dagogtid.no/wp-content/uploads/2013/12/20-mashmallows-150x150.jpg 150w, https://www.dagogtid.no/wp-content/uploads/2013/12/20-mashmallows-56x56.jpg 56w, https://www.dagogtid.no/wp-content/uploads/2013/12/20-mashmallows-320x316.jpg 320w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
</div>
<p><strong><a href="https://www.dagogtid.no/operasjon-sjolvdisiplin-svake-menneske/">OPERASJON SJØLVDISIPLIN- Svake menneske</a></strong></p>
<p class="views"><span>34336</span> Views</p>
<div class="clear"></div>
</div>
<div class="tabpost">
<div class="featuredimagewidget thumbnailarea">
<a class="thumblink" href="https://www.dagogtid.no/slaktarkjerringa-og-dei-heilage-kyrne/">
<img src="https://www.dagogtid.no/wp-content/uploads/2013/10/01-horne-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.dagogtid.no/wp-content/uploads/2013/10/01-horne-50x50.jpg 50w, https://www.dagogtid.no/wp-content/uploads/2013/10/01-horne-150x150.jpg 150w, https://www.dagogtid.no/wp-content/uploads/2013/10/01-horne-56x56.jpg 56w, https://www.dagogtid.no/wp-content/uploads/2013/10/01-horne-320x316.jpg 320w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
</div>
<p><strong><a href="https://www.dagogtid.no/slaktarkjerringa-og-dei-heilage-kyrne/">Slaktarkjerringa og dei heilage kyrne</a></strong></p>
<p class="views"><span>34107</span> Views</p>
<div class="clear"></div>
</div>
</li>
<!-- Second Tab 
================================================-->
<li id="tab2">
<div class="tabpost">
<div class="featuredimagewidget thumbnailarea">
<a class="thumblink" href="https://www.dagogtid.no/ribba-i-roubaix/">
<img src="https://www.dagogtid.no/wp-content/uploads/2017/04/16-rem-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.dagogtid.no/wp-content/uploads/2017/04/16-rem-50x50.jpg 50w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-rem-150x150.jpg 150w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-rem-56x56.jpg 56w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-rem-320x316.jpg 320w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
</div>
<p><strong><a href="https://www.dagogtid.no/ribba-i-roubaix/">Ribba i Roubaix</a></strong></p>
<p class="views">21. april 2017</p>
<div class="clear"></div>
</div>
<div class="tabpost">
<div class="featuredimagewidget thumbnailarea">
<a class="thumblink" href="https://www.dagogtid.no/hippiar-makta-terrorens/">
<img src="https://www.dagogtid.no/wp-content/uploads/2017/04/16-skagen-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.dagogtid.no/wp-content/uploads/2017/04/16-skagen-50x50.jpg 50w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-skagen-150x150.jpg 150w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-skagen-56x56.jpg 56w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-skagen-320x316.jpg 320w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
</div>
<p><strong><a href="https://www.dagogtid.no/hippiar-makta-terrorens/">Hippiar ved makta i terrorens tid</a></strong></p>
<p class="views">21. april 2017</p>
<div class="clear"></div>
</div>
<div class="tabpost">
<div class="featuredimagewidget thumbnailarea">
<a class="thumblink" href="https://www.dagogtid.no/kultursluket/">
<img src="https://www.dagogtid.no/wp-content/uploads/2017/04/16-kulturhus-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.dagogtid.no/wp-content/uploads/2017/04/16-kulturhus-50x50.jpg 50w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-kulturhus-150x150.jpg 150w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-kulturhus-56x56.jpg 56w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-kulturhus-320x316.jpg 320w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
</div>
<p><strong><a href="https://www.dagogtid.no/kultursluket/">Kultursluket</a></strong></p>
<p class="views">21. april 2017</p>
<div class="clear"></div>
</div>
<div class="tabpost">
<div class="featuredimagewidget thumbnailarea">
<a class="thumblink" href="https://www.dagogtid.no/historier-fra-nabolaget/">
<img src="https://www.dagogtid.no/wp-content/uploads/2017/04/16-sele-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.dagogtid.no/wp-content/uploads/2017/04/16-sele-50x50.jpg 50w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-sele-150x150.jpg 150w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-sele-56x56.jpg 56w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-sele-320x316.jpg 320w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
</div>
<p><strong><a href="https://www.dagogtid.no/historier-fra-nabolaget/">Historier frå nabolaget</a></strong></p>
<p class="views">21. april 2017</p>
<div class="clear"></div>
</div>
<div class="tabpost">
<div class="featuredimagewidget thumbnailarea">
<a class="thumblink" href="https://www.dagogtid.no/kjaerleik-gjer-blind/">
<img src="https://www.dagogtid.no/wp-content/uploads/2017/04/16-sjakk-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.dagogtid.no/wp-content/uploads/2017/04/16-sjakk-50x50.jpg 50w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-sjakk-150x150.jpg 150w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-sjakk-56x56.jpg 56w, https://www.dagogtid.no/wp-content/uploads/2017/04/16-sjakk-320x316.jpg 320w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
</div>
<p><strong><a href="https://www.dagogtid.no/kjaerleik-gjer-blind/">Kjærleik gjer blind</a></strong></p>
<p class="views">21. april 2017</p>
<div class="clear"></div>
</div>
<div class="tabpost">
<div class="featuredimagewidget thumbnailarea">
</div>
<p><strong><a href="https://www.dagogtid.no/eit-meir-sjolvstendig-europa/">Eit meir sjølvstendig Europa</a></strong></p>
<p class="views">21. april 2017</p>
<div class="clear"></div>
</div>
</li>
<!-- Third Tab 
================================================-->
<li id="tab3">
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/DagogTid" data-width="260" data-colorscheme="light" data-show-faces="true" data-border-color="#fff" data-stream="true" data-header="false"></div>	
</li>
</ul>
<div class="clear"></div>
</div>
</div><div class="clear"></div><div id="execphp-3" class="widget widget_execphp"><h4 class="widget-title">Kommentarar</h4>			<div class="execphpwidget"> <div class="authorsContainer">
<div class="topWriterBox Kaj ">
<img src="https://www.dagogtid.no/wp-content/uploads/2013/05/skagen-Kaj1-50x50.jpg" width="46" height="46" alt="Kaj Skagen" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />
<div class="topWriterName">
<div class="topWriterArticles">72</div>                            
<a href="https://www.dagogtid.no/author/kaj/">Kaj Skagen </a>
</div>
<ul>
<li><a href="https://www.dagogtid.no/hippiar-makta-terrorens/" rel="bookmark" title="Permenent Link To Hippiar ved makta i terrorens tid">Hippiar ved makta i terrorens tid</a> <small>(21.04.17</small>)</li>  
</ul>
</div><!-- end of topWriterBox -->
<div class="topWriterBox siri ">
<img src="https://www.dagogtid.no/wp-content/uploads/2015/04/Helle-Siri-2015-50x50.jpg" width="46" height="46" alt="Siri Helle" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />
<div class="topWriterName">
<div class="topWriterArticles">49</div>                            
<a href="https://www.dagogtid.no/author/siri/">Siri Helle </a>
</div>
<ul>
<li><a href="https://www.dagogtid.no/sit-ikkje-ver-grei/" rel="bookmark" title="Permenent Link To Sit ikkje stille og ver grei">Sit ikkje stille og ver grei</a> <small>(17.03.17</small>)</li>  
</ul>
</div><!-- end of topWriterBox -->
<div class="topWriterBox Brit ">
<img src="https://www.dagogtid.no/wp-content/uploads/2016/11/britaksnesBW3_mari-laupsa-50x50.jpg" width="46" height="46" alt="Brit Aksnes" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />
<div class="topWriterName">
<div class="topWriterArticles">22</div>                            
<a href="https://www.dagogtid.no/author/brit/">Brit Aksnes </a>
</div>
<ul>
<li><a href="https://www.dagogtid.no/i-denne-sote-listetid/" rel="bookmark" title="Permenent Link To I denne søte listetid">I denne søte listetid</a> <small>(30.12.16</small>)</li>  
</ul>
</div><!-- end of topWriterBox -->
<div class="topWriterBox janinge ">
<img src="https://www.dagogtid.no/wp-content/uploads/2016/12/Sørbø-Jan-Inge-crop-50x50.jpg" width="46" height="46" alt="Jan Inge Sørbø" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />
<div class="topWriterName">
<div class="topWriterArticles">21</div>                            
<a href="https://www.dagogtid.no/author/janinge/">Jan Inge Sørbø </a>
</div>
<ul>
<li><a href="https://www.dagogtid.no/realisme-og-hap/" rel="bookmark" title="Permenent Link To Realisme og håp">Realisme og håp</a> <small>(23.12.16</small>)</li>  
</ul>
</div><!-- end of topWriterBox -->
<div class="topWriterBox trygve ">
<img src="https://www.dagogtid.no/wp-content/uploads/2013/05/Refsdal-Trygve1-50x50.jpg" width="46" height="46" alt="Trygve Refsdal" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />
<div class="topWriterName">
<div class="topWriterArticles">7</div>                            
<a href="https://www.dagogtid.no/author/trygve/">Trygve Refsdal </a>
</div>
<ul>
<li><a href="https://www.dagogtid.no/nar-natur-vert-til/" rel="bookmark" title="Permenent Link To Når natur vert til klimaindustri">Når natur vert til klimaindustri</a> <small>(02.12.16</small>)</li>  
</ul>
</div><!-- end of topWriterBox -->
<div class="topWriterBox Hompland ">
<img src="https://www.dagogtid.no/wp-content/uploads/2017/01/01-andreashompland-50x50.jpg" width="46" height="46" alt="Andreas Hompland" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />
<div class="topWriterName">
<div class="topWriterArticles">7</div>                            
<a href="https://www.dagogtid.no/author/hompland/">Andreas Hompland </a>
</div>
<ul>
<li><a href="https://www.dagogtid.no/hogres-omstilling-tapte-bunad/" rel="bookmark" title="Permenent Link To Høgres omstilling og tapte bunad">Høgres omstilling og tapte bunad</a> <small>(10.03.17</small>)</li>  
</ul>
</div><!-- end of topWriterBox -->
</div></div>
</div><div class="clear"></div><div id="flare_widget-3" class="widget flare_widget">
<h4 class="widget-title">Sosiale medium</h4>
<div class="flare-follow">
<a href="http://www.facebook.com/DagogTid" class="flare-button button-type-facebook flare-iconstyle-round-bevel flare-iconsize-64" style="background-color:#0b59aa;">
<span class="flare-button-wrap">
<span class="flare-button-icon">Facebook</span>
</span>
</a>
<a href="http://www.twitter.com/dagogtid" class="flare-button button-type-twitter flare-iconstyle-round-bevel flare-iconsize-64" style="background-color:#00aced;margin-left:2px;">
<span class="flare-button-wrap">
<span class="flare-button-icon">Twitter</span>
</span>
</a>
</div>
</div><div class="clear"></div><div id="simple_ads_manager_block_widget-5" class="widget simple_ads_manager_block_widget"><h4 class="widget-title">Annonsørar</h4><div style='margin: 0px; padding: 0px; background: none; border: 0px solid #333333'><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0px; padding: 0px; background: none; border: 0px solid #333333'><div id='c2824_18_3' class='sam-container sam-place' data-sam='0'><a  id='a58_18' class='sam_ad' href='http://www.kringkastingsringen.no' target='_blank'><img src='https://www.dagogtid.no/wp-content/uploads/2014/05/Kringkastingsringen62x1251.jpg'  alt=''  /></a></div></div><div class='sam-block-item' style='display: inline-block; margin: 0px; padding: 0px; background: none; border: 0px solid #333333'><div id='c3549_23_3' class='sam-container sam-place' data-sam='0'><a  href='http://www.nynodata.no' target='_blank'><img src='https://www.dagogtid.no/wp-content/uploads/2014/05/Nynodata.jpg'  alt=''  /></a></div></div></div><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0px; padding: 0px; background: none; border: 0px solid #333333'><div id='c7612_24_3' class='sam-container sam-place' data-sam='0'><a  href='http://www.nynorsksenteret.no/' target='_blank'><img src='https://www.dagogtid.no/wp-content/uploads/2014/05/Nynorsksenteret.gif.jpg'  alt=''  /></a></div></div><div class='sam-block-item' style='display: inline-block; margin: 0px; padding: 0px; background: none; border: 0px solid #333333'><div id='c4449_25_3' class='sam-container sam-place' data-sam='0'><a  href='http://www.hivolda.no/iaai' target='_blank'><img src='https://www.dagogtid.no/wp-content/uploads/2014/05/Høgskulen-i-Volda.jpg'  alt=''  /></a></div></div></div><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0px; padding: 0px; background: none; border: 0px solid #333333'><div id='c1445_29_3' class='sam-container sam-place' data-sam='0'><a  id='a81_29' class='sam_ad' href='http://www.nm.no' target='_blank'><img src='https://www.dagogtid.no/wp-content/uploads/2014/05/Noregs-Maallag1.jpg'  alt=''  /></a></div></div><div class='sam-block-item' style='display: inline-block; margin: 0px; padding: 0px; background: none; border: 0px solid #333333'><div id='c4651_27_3' class='sam-container sam-place' data-sam='0'><a  href='http://jaermuseet.no/anlegga-vare/garborgsenteret' target='_blank'><img src='https://www.dagogtid.no/wp-content/uploads/2014/05/Garborgsenteret-logo-2013-01-18.jpg'  alt=''  /></a></div></div></div><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0px; padding: 0px; background: none; border: 0px solid #333333'><div id='c8836_28_3' class='sam-container sam-place' data-sam='0'><a  href='http://www.ungdomslag.no' target='_blank'><img src='https://www.dagogtid.no/wp-content/uploads/2014/05/Noregs-ungomslag-1.jpg'  alt=''  /></a></div></div><div class='sam-block-item' style='display: inline-block; margin: 0px; padding: 0px; background: none; border: 0px solid #333333'><div id='c7467_14_3' class='sam-container sam-place' data-sam='0'><a  href='http://www.lnk.no' target='_blank'><img src='https://www.dagogtid.no/wp-content/uploads/2014/05/Landssamanslutninga-LNK.jpg'  alt='Landssamanslutninga av nynorskkommunar'  /></a></div></div></div></div></div><div class="clear"></div>    </div>
<div class="clear"></div>
</div>
<!-- Begin Footer -->
</div>
</div>
<!-- Close Mainbody and Sitecontainer and start footer
================================================== -->
<div class="clear"></div>
<div id="footer">
<div class="container clearfix">
<div class="footerwidgetwrap">
<div class="footerwidget"><div id="text-4" class="widget widget_text"><h3 class="widget-title">Kontaktinformasjon</h3>			<div class="textwidget"><p>Telefon: 21 50 47 47<br />
Telefaks: 21 50 47 49<br />
Annonseavd.: annonse@dagogtid.no<br />
Redaksjon: redaksjonen@dagogtid.no<br />
Abonnement: tinging@dagogtid.no </p>
</div>
</div><div class="clear"></div><div id="text-5" class="widget widget_text"><h3 class="widget-title">Adresse</h3>			<div class="textwidget"><p>Dag og Tid<br />
Pb. 7044 St. Olavs plass<br />
0130 Oslo</p>
<p>Besøksadr.:<br />
Pilestredet 8<br />
Ansvarleg redaktør:<br />
Svein Gjerdåker</p>
</div>
</div><div class="clear"></div></div>
<div class="footerwidget">		<div id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Nye innlegg</h3>		<ul>
<li>
<a href="https://www.dagogtid.no/ribba-i-roubaix/">Ribba i Roubaix</a>
</li>
<li>
<a href="https://www.dagogtid.no/hippiar-makta-terrorens/">Hippiar ved makta i terrorens tid</a>
</li>
<li>
<a href="https://www.dagogtid.no/kultursluket/">Kultursluket</a>
</li>
<li>
<a href="https://www.dagogtid.no/historier-fra-nabolaget/">Historier frå nabolaget</a>
</li>
<li>
<a href="https://www.dagogtid.no/kjaerleik-gjer-blind/">Kjærleik gjer blind</a>
</li>
<li>
<a href="https://www.dagogtid.no/eit-meir-sjolvstendig-europa/">Eit meir sjølvstendig Europa</a>
</li>
</ul>
</div><div class="clear"></div>		</div>
<div class="footerwidget"><div id="flare_widget-6" class="widget flare_widget">
<h3 class="widget-title">Sosiale medium</h3>
<div class="flare-follow">
<a href="http://www.facebook.com/DagogTid" class="flare-button button-type-facebook flare-iconstyle-round-bevel flare-iconsize-64" style="background-color:#0b59aa;">
<span class="flare-button-wrap">
<span class="flare-button-icon">Facebook</span>
</span>
</a>
<a href="http://www.twitter.com/dagogtid" class="flare-button button-type-twitter flare-iconstyle-round-bevel flare-iconsize-64" style="background-color:#00aced;margin-left:2px;">
<span class="flare-button-wrap">
<span class="flare-button-icon">Twitter</span>
</span>
</a>
</div>
</div><div class="clear"></div></div>
<div class="clear"></div>
</div>
</div>
<div class="effektmedia" style="display: block; float: left; width: 100%; text-align: center; margin-top: 5px; margin-bottom: 45px;">
<a href="http://effektmedia.no/?utm_source=www.dagogtid.no/ribba-i-roubaix/&utm_medium=referral&utm_campaign=kundehjemmeside"><img src="https://s3-us-west-2.amazonaws.com/effektmedia/effekt-media-utviklet-av-hvit.png" alt="Utviklet av Effekt Media" /></a>
</div>
<div class="clear"></div>
</div>
<!-- Theme Hook -->
<!-- start Omniconvert.com code -->
<link rel="dns-prefetch" href="//app.omniconvert.com"/> 
<script type="text/javascript" src="//app.omniconvert.com/js/jd99d56.js"></script>
<!-- end Omniconvert.com code -->
<!--[if IE]><style type="text/css">.flare-flyout{visibility:visible;}</style><![endif]--><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href='//www.dagogtid.no/wp-content/cache/wpfc-minified/f59255bc4c0dcc842f4a71b2117deb2a/1488964850index.css' /><![endif]--><script type="text/javascript">
var __flare_count_url = "https://www.dagogtid.no/wp-admin/admin-ajax.php?action=flare_get_counts&url=https%3A%2F%2Fwww.dagogtid.no%2Fribba-i-roubaix%2F&post_id=7282&_wpnonce=782b372c8d";
</script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-content/themes/extranews/js/jquery.validation.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-content/themes/extranews/js/jquery.easing.1.3.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-content/themes/extranews/js/jquery.superfish.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-content/themes/extranews/js/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-content/themes/extranews/js/isotope.pkgd.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-content/themes/extranews/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-content/themes/extranews/js/jquery.koottam.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-content/themes/extranews/js/jquery.nivo.slider.pack.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-content/themes/extranews/js/jquery.tipsy.min.js?ver=1.0.0a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tw = {"ajaxurl":"https:\/\/www.dagogtid.no\/wp-admin\/admin-ajax.php","get_template_directory_uri":"https:\/\/www.dagogtid.no\/wp-content\/themes\/extranews","nonce":"f0d040c472","options":{"slideshowTrans":"random","autoplayDelay":"7000","homeAutoPlay":"true","homeAutoPlayDelay":"7000","homeSlideshowTrans":"random","reviewStyle":"points","sidebarWidth":"default","prettyPhotoSkin":"pp_default"},"translations":{"comment":"Comment","comments":"Comments"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-content/themes/extranews/js/custom.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-content/plugins/flare/js/flare.dev.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://www.dagogtid.no/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- Close Site Container
================================================== -->
</body>
</html><!-- WP Fastest Cache file was created in 0.796406984329 seconds, on 21-04-17 7:07:22 -->